What version of PHP are you running? Print

  • 5

We are currently running PHP 5.3. However, we can enable PHP 5.2 or PHP 5.4 for your web site if requested.


Was this answer helpful?

« Back